Search:

Type: Posts; User: ZazaBB

Page 1 of 2 1 2

Search: Search took 0.09 seconds.

  1. Replies
    3
    Views
    3,793

    The Further Adventures Of Dune HD Duo

    Greetings!

    Well, over the past few months I have played with the Dune HDB1 profile as suggested to try and find a happy profile for my Dune HD

    Duo. It did not work as hoped after all the...
  2. Replies
    3
    Views
    3,793

    Profile needed for Dune HD Duo

    Hello Paul and crew.

    The only Dune profile I have is for the HD B1 which does not work with the HD Duo I have. Can you provide a profile please? - Thanks in advance.
  3. Paul, you are a giant amongst men. I have so many...

    Paul, you are a giant amongst men. I have so many things that access my network that I sometimes forget to clear the list. The TV wasn't in the Mezzmo device list (though it DID play videos.... how...
  4. Samsung Smart TV DLNA Issue - AllShare vs replacement Smart Link embedded app.

    Hello to all and especially the wise sages of Mezzmo.

    Need a simple, easy answer here as time is of the essence due to return privileges.

    First, the bona fides...

    I am running Version...
  5. Replies
    2
    Views
    3,223

    Worked perfect... thank you.... thank you vurrrry...

    Worked perfect... thank you.... thank you vurrrry much.
  6. Replies
    2
    Views
    3,223

    Turn off ALL language Rules. Where?

    I own 6 copies of Mezzmo.... I like it.... but, it is getting to the point where finding something is just confusing. I turn off 99% of the stuff in Mezzmo... I just want a simple media server that...
  7. 2.7.1.0 Upgrade issues and about those thumbnails.....

    Greetings & Salutations

    Just updated from 2.6.5 and the Popcorn Hour A-100/110 profile that used to work fine on my devices (eGreat m34a & actual A110 units) now truncates the available folders to...
  8. Replies
    20
    Views
    9,402

    Just verifying that Paul & Peter & The Crew have...

    Just verifying that Paul & Peter & The Crew have created a patch that seems to be working stable and smooth. I've updated both servers now with 2.6.1.2, ran Maint on the library, and have served from...
  9. Replies
    20
    Views
    9,402

    Server 2003 now working after hoop jumping.

    Hi Paul

    As you know from my early morning email, I have found a workaround to get 2.6.1.2 working finally on Server 2003 x86. I am very interested in your findings, as I have not updated the other...
  10. Replies
    20
    Views
    9,402

    Hi Paul - OK, well it appears you are in Victoria...

    Hi Paul - OK, well it appears you are in Victoria Australia, Time Zone GMT +10:00 and I am in the Midwest USA, Time Zone -06:00, which means 12 Noon Lunchtime is 9:00 PM for me. So, if we're going to...
  11. Replies
    20
    Views
    9,402

    No joy in Muddville.

    Hi Paul - I sent a very detailed reply to the support email you sent me. I am posting this so that you are aware of it and consider the option of remoting into my servers to solve these issues.
    ...
  12. Replies
    20
    Views
    9,402

    Hi Paul & Mills... This is chasing the...

    Hi Paul & Mills...

    This is chasing the proverbial "Snipe". There is no UPNPHost on Server 2003 unless you specifically install it from the Windows Media Package(s), which I have never done, and...
  13. Replies
    20
    Views
    9,402

    Hi Paul - Installed 2.6.1 but do not have UPNP...

    Hi Paul - Installed 2.6.1 but do not have UPNP any longer... "The dependency service does not exist or has been marked for deletion" Error Code 1075 - When trying to run regsrv32 upnphost.dll it says...
  14. Replies
    20
    Views
    9,402

    Hi Paul - Yes it does install, but as soon as you...

    Hi Paul - Yes it does install, but as soon as you attempt to start the media server itself, it gives a Memory Access Violation and also the 1705 error. It doesn't go any further than that. The logs...
  15. Replies
    20
    Views
    9,402

    Hi Paul.. yeah, about that.. I cannot install...

    Hi Paul.. yeah, about that.. I cannot install Mezzmo at all. I cleaned up everything I could find to help the reinstall, with no luck. So, I can't send you any dumps... and unless you are adding some...
  16. Replies
    20
    Views
    9,402

    EPIC problems with 2.6.0 - Additional Issues!

    OK, maybe I got a little spoiled with the way the releases were... usually more fixes than broken stuff... this release tho... BIG PROBLEMS.

    It is now so bad that I cannot even reinstall ANY...
  17. Replies
    0
    Views
    1,592

    Mezzmo's "Dream Environment"

    Admittedly, I am probably not a usual user of Mezzmo. I have a large amount of video files only, no music or photos. 5 concurrent devices are being streamed to.

    I also do not transcode any files...
  18. Replies
    6
    Views
    4,619

    Agreed.... I posted it just for info sake. Thanks...

    Agreed.... I posted it just for info sake. Thanks for the input!
  19. Replies
    6
    Views
    4,619

    2.6.0 installed - New issue.

    Today I have installed Ver 2.6.0 on an existing server install of 2.5.0 with hopes of installing it on a new server build.

    I had a crash of the media server within 5 minutes of install. I was...
  20. Replies
    8
    Views
    5,492

    Hi Dennis - A link to the logs has been sent on...

    Hi Dennis - A link to the logs has been sent on March 27, 2012 at 9:08 PM CST. - I look forward to your insight. - Thanks
  21. Replies
    8
    Views
    5,492

    Hi Dennis Well, I started logging and as is...

    Hi Dennis

    Well, I started logging and as is usual with toothaches, strange pains and other mysterious ailments, the problem didn't exhibit immediately because I told you about it. However, I now...
  22. Replies
    8
    Views
    5,492

    Hi Dennis By devices, I assume you mean Media...

    Hi Dennis

    By devices, I assume you mean Media Servers? If so, there are 6 eGreat M34a (Same as Popcorn Hour A-110), 1 Real Popcorn Hour A-110, 3 LG BD570's (Rarely on), New model WDTV Live, and 2...
  23. Replies
    8
    Views
    5,492

    MezzmoMediaServer.exe - Application Error

    Hello

    I have a chronic error with Mezzmo running on Server 2003 x86 with 4GB RAM. There are over 22,000 video files on the server.

    System is a Dell PowerEdge 2900 Single XEON 5150 with no other...
  24. Hi Dennis I took a look at the logs just to...

    Hi Dennis

    I took a look at the logs just to see what was there and didn't realize it was going to see every device on the system... the one you are looking for, the PopBox 3D is this one:
    ...
  25. Thanks Dennis Logs sent 01/12/2011 @ 6:20PM US...

    Thanks Dennis

    Logs sent 01/12/2011 @ 6:20PM US Central Time

    Look forward to any insights & help!
Results 1 to 25 of 35
Page 1 of 2 1 2