Results 1 to 2 of 2

Thread: Movie restart

  1. #1
    Join Date
    Jul 2012
    Posts
    4

    Default Movie restart

    I been watching this movie with streaming from Mezzmo to Panasonic Viera. After an hours, suddently the movie re-start by itself. I'm using 15 days trial version of Mezzmo 2.7. It not happen to all movie.
    Last edited by suriya25; 12-19-2012 at 12:46 PM.

  2. #2
    Join Date
    Nov 2007
    Location
    Melbourne, Australia
    Posts
    11,647

    Default

    We will need a set of logs when this happens so we can see what is going wrong. Please turn on logging (see http://forum.conceiva.com/showthread...nostic-logging) and restart your Mezzmo server. Then try to reproduce the problem. When it happens, stop your Mezzmo server and exit Mezzmo. Zip up all the logs and email them to us at support [at] conceiva [dot] com. In your email, please include the FFmpeg information on the file that you streamed. To do this, right-click on the video in Mezzmo and click 'Get FFmpeg Information'.

    Mezzmo Android: Install it on your tablet, smartphone, Android TV or Amazon Fire to browse and stream files from your Mezzmo library to all your devices. Full details at http://www.conceiva.com/products/mez...mo_android.asp
    Mezzmo for Kodi Add-on: Install it into Kodi to stream files from your Mezzmo library directly in Kodi. Full details at http://www.mezzmo.com/wiki/doku.php?...odi_user_guide
    Mezzmo for Roku App: Install it onto your Roku to stream files from your Mezzmo library. Full details at http://www.mezzmo.com/wiki/doku.php?...oku_user_guide
    Wiki: User Guides & Reference Manual at http://www.mezzmo.com/wiki
    Facebook: http://www.facebook.com/Mezzmo.DLNA.Server
    Twitter: https://twitter.com/conceiva_mezzmo
    Web: http://www.mezzmo.com

Similar Threads

  1. Auto-Update stops Mezzmo working (until I restart it)
    By ChrisOfTheOT in forum Mezzmo Questions and Support
    Replies: 9
    Last Post: 11-23-2012, 10:22 PM
  2. 1080p Movie not sending surround sound to TV, Movie shuts off after 10 mins
    By NetMasterFlex in forum Mezzmo Questions and Support
    Replies: 5
    Last Post: 01-03-2012, 10:26 AM
  3. 1080p Movie not sending surround sound to TV, Movie shuts off after 10 mins
    By NetMasterFlex in forum DownloadStudio Questions and Support
    Replies: 0
    Last Post: 12-23-2011, 04:46 PM
  4. Unable to pause/restart large MKV files with Panasonic TV
    By Pavlov in forum Mezzmo Questions and Support
    Replies: 14
    Last Post: 12-12-2011, 12:14 AM
  5. Wireless + WD TV Live - Keep having to restart Mezzmo service
    By Visor in forum Mezzmo Questions and Support
    Replies: 8
    Last Post: 11-18-2011, 09:52 AM

Tags for this Thread

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •